Como-sumar-en-exel-sin-formula

Como sumar en Excel

Sumar en exel es muy fácil, y te mostramos 2 maneras de hacerlo.


Como sumar ➕ en excel Android

1. Como sumar en excel con la Fórmula


  • Seleccionamos la celda donde mostrará el resultado de la suma.
  • En el ponemos » =SUM(» o » =SUMA( »
  • En el los paréntesis seleccionamos la celda primaria, dos puntos y la ultima celda, Así! » =SUM(b1:b4) » o » =SUM(b1:B4) «
  • finalmente solo ENTER.

esto nos va servir cuando tengamos columnas o filas que debamos sumar directamente y no aleatoriamente.

vaskoo.com

2. Como sumar en excel con signos

  • Como-sumar-en-exel-sin-formula
  • Seleccionamos la celda donde mostrará el resultado de la suma.
  • En el ponemos » = «
  • Ahora seleccionamos nuestra primera celda + segunda celda = tercera y así sucesivamente. Así! » = B1 + B2 + B3 + B5 «.
  • finalmente solo ENTER.

esto nos va servir cuando tengamos columnas o filas para sumar aleatoriamente, es decir una celda con otra lejos .

vaskoo.com
Relacionados  Como poner bordes en word