0

Sumar en exel es muy fácil, y te mostramos 2 maneras de hacerlo.


Como sumar ➕ en excel Android

1. Como sumar en excel con la Fórmula


  • Seleccionamos la celda donde mostrará el resultado de la suma.
  • En el ponemos » =SUM(» o » =SUMA( »
  • En el los paréntesis seleccionamos la celda primaria, dos puntos y la ultima celda, Así! » =SUM(b1:b4) » o » =SUM(b1:B4) «
  • finalmente solo ENTER.

esto nos va servir cuando tengamos columnas o filas que debamos sumar directamente y no aleatoriamente.

vaskoo.com

2. Como sumar en excel con signos

  • Como-sumar-en-exel-sin-formula
  • Seleccionamos la celda donde mostrará el resultado de la suma.
  • En el ponemos » = «
  • Ahora seleccionamos nuestra primera celda + segunda celda = tercera y así sucesivamente. Así! » = B1 + B2 + B3 + B5 «.
  • finalmente solo ENTER.

esto nos va servir cuando tengamos columnas o filas para sumar aleatoriamente, es decir una celda con otra lejos .

vaskoo.com

Like it? Share with your friends!

0

What's Your Reaction?

odio odio
0
odio
confuso confuso
0
confuso
fallar fallar
0
fallar
divertido divertido
0
divertido
geek geek
0
geek
amor amor
0
amor
jajaja jajaja
0
jajaja
Dios mio Dios mio
0
Dios mio
ganar ganar
0
ganar

Choose A Format
Story
Formatted Text with Embeds and Visuals
Trivia quiz
Series of questions with right and wrong answers that intends to check knowledge
Poll
Voting to make decisions or determine opinions
Image
Photo or GIF
Video
Youtube, Vimeo or Vine Embeds
Audio
Soundcloud or Mixcloud Embeds
Gif
GIF format
List
The Classic Internet Listicles
Countdown
The Classic Internet Countdowns
Open List
Submit your own item and vote up for the best submission
Ranked List
Upvote or downvote to decide the best list item
Meme
Upload your own images to make custom memes
Personality quiz
Series of questions that intends to reveal something about the personality